Connexion avec un réseau social:

panne de son sur un g2

Image
Règles du forum
Image
no avatar
Vuillet Jacky
Youpi, j ai acheté ma première poêle
Youpi, j ai acheté ma première poêle
 
Msg(s) : 4
Inscription : Mer 13 Nov, 2013 8:37 pm
Reputation: 0
Personne pour me donner des points ?

panne de son sur un g2

par Vuillet Jacky » Lun 09 Oct, 2017 4:00 pm

bonjour j'ai une panne de son sur mon detecteur g2 j'ai changer la pile le disque mais rien ni fait. quelqu'un a deja eu se probleme merci
  • 0


Avatar de l’utilisateur
Alex15
Prospecteur Mythique
Prospecteur Mythique
 
Msg(s) : 6328
Inscription : Dim 28 Avr, 2013 6:53 pm
Localisation : Clermont-Ferrand
Medals: 4
Médaille du clown (1) Médaille du photographe (1) Pilier du forum (1) Prospecteur vidéaste (1)
Reputation: 158
Merci !

Re: panne de son sur un g2

par Alex15 » Lun 09 Oct, 2017 4:10 pm

Ne connaissant pas ton niveau de pratique, deux, trois choses à vérifier: (désolé pour les questions bêtes)

-As-tu un adaptateur jack branché dessus (convertisseur jack, casque....)
-Si tu as laissé ton casque dessus, le son est-il réglable et est-il activé sur ton casque

Sinon, peut-être un fil de dessoudé au niveau du haut-parleur ça arrive.
Retour SAV si nécessaire ou en dépannage...
  • 0

Image

Image

Avatar de l’utilisateur
claude29
"Truvum ergo sum":Je trouve donc je suis
"Truvum ergo sum":Je trouve donc je suis
 
Msg(s) : 1371
Inscription : Mer 29 Avr, 2015 12:47 pm
Localisation : Morbihan
Medals: 1
Médaille du dépollueur (1)
Reputation: 23
Merci à tous pour ces évaluations

Re: panne de son sur un g2

par claude29 » Lun 09 Oct, 2017 6:00 pm

bonjour
comme le précise Alex15 quelques vérifications s'imposent :
le son est-il perçu sans casque ?
as-tu essayé les deux prises jack ?
  • 0

J'ai 2 bras, 2 jambes, 2 yeux, 2 oreilles , 2 c...... bon ça va ...et G2...

no avatar
Vuillet Jacky
Youpi, j ai acheté ma première poêle
Youpi, j ai acheté ma première poêle
 
Msg(s) : 4
Inscription : Mer 13 Nov, 2013 8:37 pm
Reputation: 0
Personne pour me donner des points ?

Re: panne de son sur un g2

par Vuillet Jacky » Lun 09 Oct, 2017 6:27 pm

bonjour merci pour les reponses j'ai vu avec la boutique peut-etre un probleme dans le boitier comme il n'est plus garantie il faut le faut l'envoyer au usa donc ma chere epouse ma commander le g2upg je suis super content.
  • 0


Avatar de l’utilisateur
claude29
"Truvum ergo sum":Je trouve donc je suis
"Truvum ergo sum":Je trouve donc je suis
 
Msg(s) : 1371
Inscription : Mer 29 Avr, 2015 12:47 pm
Localisation : Morbihan
Medals: 1
Médaille du dépollueur (1)
Reputation: 23
Merci à tous pour ces évaluations

Re: panne de son sur un g2

par claude29 » Lun 09 Oct, 2017 6:34 pm

Vuillet Jacky a écrit :bonjour merci pour les reponses j'ai vu avec la boutique peut-etre un probleme dans le boitier comme il n'est plus garantie il faut le faut l'envoyer au usa


tu peux quand même vérifier les soudures dans le boitier ...

Vuillet Jacky a écrit :donc ma chere epouse ma commander le g2upg je suis super content.


tu en as de la chance [smilie=36_1_13[1].gif]
  • 0

J'ai 2 bras, 2 jambes, 2 yeux, 2 oreilles , 2 c...... bon ça va ...et G2...

Avatar de l’utilisateur
Alex15
Prospecteur Mythique
Prospecteur Mythique
 
Msg(s) : 6328
Inscription : Dim 28 Avr, 2013 6:53 pm
Localisation : Clermont-Ferrand
Medals: 4
Médaille du clown (1) Médaille du photographe (1) Pilier du forum (1) Prospecteur vidéaste (1)
Reputation: 158
Merci !

Re: panne de son sur un g2

par Alex15 » Mar 10 Oct, 2017 9:18 am

Vuillet Jacky a écrit :ma chere epouse ma commander le g2upg je suis super content.


Faudrait que je vois avec la mienne pour le T2 UPG... ](*,)
En fait non :-D :-)
  • 0

Image

Image

Avatar de l’utilisateur
garenne
Saint Patron des prospecteurs
Saint Patron des prospecteurs
 
Msg(s) : 4460
Inscription : Jeu 09 Juin, 2011 12:12 am
Medals: 6
Artiste du forum (1) Pilier du forum (1) Prospecteur vidéaste (1) Trackeur de jaune (1) Médaille du dépollueur (1)
Membre Bienfaiteur (1)
Reputation: 107
Merci !

Re: panne de son sur un g2

par garenne » Mar 10 Oct, 2017 11:14 am

Comme les amis , ce sont les lamelles de la prise jack qui ne font plus contact .
rien de bien méchant .
  • 0

Image


Retour vers FORUM TEKNETICS (T², G2, Alpha 2000...)

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron
Reputation System ©'